2024年最新ののFortinet NSE6_FNC-7.2リアル試験問題集PDF
NSE6_FNC-7.2試験問題集、NSE6_FNC-7.2練習テスト問題
質問 # 26
Which three circumstances trigger Layer 2 polling of infrastructure devices? (Choose three.)
- A. A failed Layer 3 poll
- B. Linkup and Linkdown traps
- C. Scheduled poll timings
- D. A matched security policy
- E. Manual polling
正解:B、C、E
質問 # 27
By default, if more than 20 hosts are seen connected on a single port simultaneously, what will happen to the port?
- A. The port is switched into the Dead-End VLAN.
- B. The port is disabled.
- C. The port is added to the Forced Registration group.
- D. The port becomes a threshold uplink.
正解:A
質問 # 28
In which view would you find who made modifications to a Group?
- A. The Security Events view
- B. The Admin Auditing view
- C. The Alarms view
- D. The Event Management view
正解:A
質問 # 29
Refer to the exhibit.
Considering the host status of the two hosts connected to the same wired port, what will happen if the port is a member of the Forced Registration port group?
- A. The port will be administratively shut down.
- B. The port will not be managed, and an event will be generated.
- C. The port will be provisioned for the normal state host, and both hosts will have access to that VLAN.
- D. The port will be provisioned to the registration network, and both hosts will be isolated.
正解:D
質問 # 30
Which agent is used only as part of a login script?
- A. Dissolvable
- B. Passive
- C. Persistent
- D. Mobile
正解:B
解説:
If the logon script runs the logon application in persistent mode, configure your Active Directory server not to run scripts synchronously.
質問 # 31
What would occur if both an unknown (rogue) device and a known (trusted) device simultaneously appeared on a port that is a member of the Forced Registration port group?
- A. The port would be provisioned to the registration network, and both hosts would be isolated.
- B. The port would not be managed, and an event would be generated.
- C. The port would be provisioned for the normal state host, and both hosts would have access to that VLAN.
- D. The port would be administratively shut down.
正解:C
質問 # 32
Refer to the exhibit, and then answer the question below.
Which host is rogue?
- A. 0
- B. 1
- C. 2
- D. 3
正解:D
質問 # 33
Which three communication methods are used by FortiNAC to gather information from and control, infrastructure devices? (Choose three.)
- A. SNMP
- B. RADIUS
- C. SMTP
- D. CLI
- E. FTP
正解:A、B、D
解説:
FortiNAC Study Guide 7.2 | Page 11
質問 # 34
Refer to the exhibit, and then answer the question below.
Which host is rogue?
- A. 0
- B. 1
- C. 2
- D. 3
正解:D
質問 # 35
How are logical networks assigned to endpoints?
- A. Through device profiling rules
- B. Through FortiGate IPv4 policies
- C. Through Layer 3 polling configurations
- D. Through network access policies
正解:D
質問 # 36
Which connecting endpoints are evaluated against all enabled device profiling rules?
- A. Rogues devices, each time they connect
- B. Known trusted devices each time they change location
- C. Rogues devices, only when they connect for the first time
- D. All hosts, each time they connect
正解:A
解説:
FortiNAC process to classify rogue devices and create an organized inventory of known trusted registered devices.
質問 # 37
During the on-boarding process through the captive portal, what are two reasons why a host that successfully registered would remain stuck in the Registration VLAN? (Choose two.)
- A. Bridging is enabled on the host.
- B. There is another unregistered host on the same port.
- C. The wrong agent is installed.
- D. The port default VLAN is the same as the Registration VLAN.
正解:B、D
質問 # 38
When you create a user or host profile, which three criteria can you use? (Choose three.)
- A. An applied access policy
- B. Administrative group membership
- C. Host or user group memberships
- D. Host or user attributes
- E. Location
正解:A、B、E
質問 # 39
Where do you look to determine which network access policy, if any is being applied to a particular host?
- A. The Policy Details view for the host
- B. The Policy Logs view
- C. The Connections view
- D. The Port Properties view of the hosts port
正解:A
解説:
FortiNAC p 382: "Under Network Access Settings - Policy Name - Name of the Network Access Policy that currently applies to the host."
質問 # 40
Which three of the following are components of a security rule? (Choose three.)
- A. Trigger
- B. Security String
- C. User or host profile
- D. Methods
- E. Action
正解:A、C、E
質問 # 41
While troubleshooting a network connectivity issue, an administrator determines that a device was being automatically provisioned to an incorrect VLAN.
Where would the administrator look to determine when and why FortiNAC made the network access change?
- A. The Admin Auditing view
- B. The Connections view
- C. The Port Changes view
- D. The Event view
正解:C
質問 # 42
Where do you look to determine what network access policy, if any, is being applied to a particular host?
- A. The network access policy configuration
- B. The Port Properties view of the hosts port
- C. The Policy Logs view
- D. The Policy Details view for the host
正解:C
質問 # 43
View the command and output.
What is the state of database replication?
- A. Primary to secondary synchronization failed.
- B. Secondary to primary synchronization failed.
- C. Secondary to primary synchronization was successful.
- D. Primary to secondary database synchronization was successful.
正解:D
質問 # 44
What causes a host's state to change to "at risk"?
- A. The host has failed an endpoint compliance policy or admin scan.
- B. The host has been administratively disabled.
- C. The logged on user is not found in the Active Directory.
- D. The host is not in the Registered Hosts group.
正解:A
解説:
Failure - Indicates that the host has failed the scan. This option can also be set manually. When the status is set to Failure the host is marked "At Risk" for the selected scan.
Reference:
p. 244 of the Study Guide, "A state of at-risk indicates the host has failed a scan. This could be a compliance scan or an administrative scan."
質問 # 45
Refer to the exhibit.
If you are forcing the registration of unknown (rogue) hosts, and an unknown (rogue) host connects to a port on the switch, what occurs?
- A. The host is moved to a default isolation VLAN.
- B. The host is moved to VLAN 111.
- C. No VLAN change is performed.
- D. The host is disabled.
正解:A
質問 # 46
When you create a user or host profile; which three criteria can you use? (Choose three.)
- A. Host or user attributes
- B. An applied access policy
- C. Location
- D. Host or user group memberships
- E. Administrative group membership
正解:A、C、D
解説:
Fortinac-admin-operations, P. 391
質問 # 47
By default, if after a successful Layer 2 poll, more than 20 endpoints are seen connected on a single switch port simultaneously, what happens to the port?
- A. The port becomes a threshold uplink
- B. The port is disabled
- C. The port is switched into the Dead-End VLAN
- D. The port is added to the Forced Registration group
正解:A
質問 # 48
......
Fortinet NSE6_FNC-7.2 認定試験の出題範囲:
| トピック | 出題範囲 |
|---|---|
| トピック 1 |
|
| トピック 2 |
|
| トピック 3 |
|
| トピック 4 |
|
| トピック 5 |
|
| トピック 6 |
|
PDF問題(2024年最新)実際のFortinet NSE6_FNC-7.2試験問題:https://jp.fast2test.com/NSE6_FNC-7.2-premium-file.html